Расширенный

Бюллетень безопасности ELSA-2020-1604

Бюллетень безопасности ELSA-2020-1604

9 Июня 2020
Уровень опасности
Оценка CVSS
(AV:N/AC:M/Au:N/C:P/I:N/A:N)
Производитель ПО
Наименование ПО
tcpdump (any)
Описание
Уязвимость в пакетах: tcpdump
Как исправить
Для устранения уязвимости обновите следующие пакеты:
tcpdump до версии 4.9.2-6.el8 или выше
Ссылки