Расширенный

Бюллетень безопасности ELSA-2020-1600

Бюллетень безопасности ELSA-2020-1600

9 Июня 2020
Уровень опасности
Оценка CVSS
(AV:N/AC:M/Au:N/C:N/I:P/A:N)
Производитель ПО
Наименование ПО
Описание
Уязвимость в пакетах: evolution-bogofilter, evolution, evolution-data-server, evolution-devel, evolution-spamassassin, evolution-ews, evolution-data-server-langpacks, evolution-data-server-perl, evolution-help, evolution-pst, evolution-langpacks, evolution-data-server-doc, evolution-ews-langpacks, evolution-data-server-tests, evolution-data-server-devel
Как исправить
Для устранения уязвимости обновите следующие пакеты:
evolution-ews до версии 3.28.5-9.el8 или выше
evolution-pst до версии 3.28.5-12.el8 или выше
evolution-data-server-devel до версии 3.28.5-13.el8 или выше
evolution-langpacks до версии 3.28.5-12.el8 или выше
evolution-data-server-tests до версии 3.28.5-13.el8 или выше
evolution-help до версии 3.28.5-12.el8 или выше
evolution-devel до версии 3.28.5-12.el8 или выше
evolution-bogofilter до версии 3.28.5-12.el8 или выше
evolution-spamassassin до версии 3.28.5-12.el8 или выше
evolution-data-server-langpacks до версии 3.28.5-13.el8 или выше
evolution-data-server-perl до версии 3.28.5-13.el8 или выше
evolution-ews-langpacks до версии 3.28.5-9.el8 или выше
evolution до версии 3.28.5-12.el8 или выше
evolution-data-server до версии 3.28.5-13.el8 или выше
evolution-data-server-doc до версии 3.28.5-13.el8 или выше
Ссылки