Расширенный
База уязвимостей

Бюллетень безопасности ELSA-2020-5476

30 декабря 2020
Уровень опасности
Производитель ПО
Наименование ПО
Описание
Уязвимость в пакетах: openssl-perl, openssl, openssl-devel, openssl-libs
Как исправить
Для устранения уязвимости обновите следующие пакеты:
openssl до версии 1.1.1g-12.el8_3 или выше
openssl-devel до версии 1.1.1g-12.el8_3 или выше
openssl-libs до версии 1.1.1g-12.el8_3 или выше
openssl-perl до версии 1.1.1g-12.el8_3 или выше
Ссылки