Расширенный
База уязвимостей

Бюллетень безопасности ELSA-2020-5566-1

30 декабря 2020
Уровень опасности
Производитель ПО
Наименование ПО
Описание
Уязвимость в пакетах: openssl-perl, openssl-static, openssl, openssl-devel, openssl-libs
Как исправить
Для устранения уязвимости обновите следующие пакеты:
openssl-perl до версии 1.0.2k-21.el7_9 или выше
openssl-libs до версии 1.0.2k-21.el7_9 или выше
openssl-static до версии 1.0.2k-21.el7_9 или выше
openssl-devel до версии 1.0.2k-21.el7_9 или выше
openssl до версии 1.0.2k-21.el7_9 или выше
Ссылки