Расширенный
База уязвимостей

Бюллетень безопасности ELSA-2020-5607-1

30 декабря 2020
Уровень опасности
Производитель ПО
Наименование ПО
Описание
Уязвимость в пакетах: fapolicyd, fapolicyd-selinux
Как исправить
Для устранения уязвимости обновите следующие пакеты:
fapolicyd-selinux до версии 1.0-3.0.1.el8_3.4 или выше
fapolicyd до версии 1.0-3.0.1.el8_3.4 или выше
Ссылки