Расширенный

Бюллетень безопасности ELSA-2020-1688

Бюллетень безопасности ELSA-2020-1688

9 Июня 2020
Уровень опасности
Оценка CVSS
(AV:N/AC:M/Au:N/C:N/I:N/A:P)
Производитель ПО
Наименование ПО
Описание
Уязвимость в пакетах: libtiff, libtiff-devel
Как исправить
Для устранения уязвимости обновите следующие пакеты:
libtiff-devel до версии 4.0.9-17.el8 или выше
libtiff до версии 4.0.9-17.el8 или выше
Ссылки