Расширенный

Бюллетень безопасности ELSA-2020-1797

Бюллетень безопасности ELSA-2020-1797

9 Июня 2020
Уровень опасности
Оценка CVSS
(AV:N/AC:M/Au:N/C:N/I:N/A:P)
Производитель ПО
Наименование ПО
Описание
Уязвимость в пакетах: binutils-devel, binutils
Как исправить
Для устранения уязвимости обновите следующие пакеты:
binutils до версии 2.30-73.0.1.el8 или выше
binutils-devel до версии 2.30-73.0.1.el8 или выше
Ссылки
Источни: CVE
Наименование: CVE-2019-1010204
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2019-1010204

Источни: CVE
Наименование: CVE-2019-17451
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2019-17451

http://linux.oracle.com/errata/ELSA-2020-1797.html