Расширенный

Бюллетень безопасности ELSA-2020-1715

Бюллетень безопасности ELSA-2020-1715

9 Июня 2020
Уровень опасности
Оценка CVSS
(AV:N/AC:M/Au:N/C:N/I:N/A:P)
Производитель ПО
Наименование ПО
Описание
Уязвимость в пакетах: dnsmasq, dnsmasq-utils
Как исправить
Для устранения уязвимости обновите следующие пакеты:
dnsmasq до версии 2.79-11.el8 или выше
dnsmasq-utils до версии 2.79-11.el8 или выше
Ссылки