Расширенный

Бюллетень безопасности ELSA-2020-1686

Бюллетень безопасности ELSA-2020-1686

9 Июня 2020
Уровень опасности
Оценка CVSS
(AV:N/AC:M/Au:N/C:P/I:N/A:N)
Производитель ПО
Наименование ПО
Описание
Уязвимость в пакетах: libmspack-devel, libmspack
Как исправить
Для устранения уязвимости обновите следующие пакеты:
libmspack до версии 0.7-0.3.alpha.el8.4 или выше
libmspack-devel до версии 0.7-0.3.alpha.el8.4 или выше
Ссылки