• Все разделы
  • Статьи
  • Медиа
  • Новости
  • Нормативные материалы
  • Конференции
  • Глоссарий

Новости

В OpenSSL исправлены серьезные уязвимости

19.03.2015 было выпущено исправление уязвимости высокого уровня опасности CVE-2015-0291, эксплуатация которой затрагивает версию OpenSSL1.0.2 и может привести к возможности осуществления атаки типа «отказ в обслуживании».

118358

19.03.2015 было выпущено исправление уязвимости высокого уровня опасности CVE-2015-0291, эксплуатация которой затрагивает версию OpenSSL1.0.2 и может привести к возможности осуществления атаки типа «отказ в обслуживании».

Кроме того, уровень опасности уязвимости FREAK (Factoring attack on RSA-EXPORT Keys) был переквалифицирован на «высокий» (CVE-2015-0204). Ранее FREAK была определена как уязвимость с низкой степенью опасности.
Итоги конференции «IDC IT Security Roadshow 2015» Уязвимость в SSL/TLS позволяет раскрыть важные данные