Расширенный
База уязвимостей

Бюллетень безопасности ELSA-2021-9019

30 января 2021
Уровень опасности
Производитель ПО
Наименование ПО
sudo (any)
sudo-devel (any)
Описание
Уязвимость в пакетах: sudo-devel, sudo
Как исправить
Для устранения уязвимости обновите следующие пакеты:
sudo-devel до версии 1.8.6p3-29.0.2.el6_10.3 или выше
sudo до версии 1.8.6p3-29.0.2.el6_10.3 или выше
Ссылки