Расширенный
База уязвимостей

Бюллетень безопасности ELSA-2021-0218

30 января 2021
Уровень опасности
Производитель ПО
Наименование ПО
sudo (any)
Описание
Уязвимость в пакетах: sudo
Как исправить
Для устранения уязвимости обновите следующие пакеты:
sudo до версии 1.8.29-6.el8_3.1 или выше
Ссылки