Расширенный
База уязвимостей

Уведомление безопасности VuXML #88dfd92f-3b9c-11eb-929d-d4c9ef517024

30 декабря 2020
Уровень опасности
Производитель ПО
Наименование ПО
Описание
Уязвимость в установленном программном обеспечении:
libressl
libressl-devel
Как исправить
Проблема может быть решена обновлением данных пакетов до актуальных версий:
libressl
libressl-devel