Расширенный
База уязвимостей

Уведомление безопасности VuXML #eb2845c4-43ce-11eb-aba5-00a09858faf5

30 декабря 2020
Уровень опасности
Производитель ПО
Наименование ПО
postsrsd (any)
Описание
Уязвимость в установленном программном обеспечении:
postsrsd
Как исправить
Проблема может быть решена обновлением данных пакетов до актуальных версий:
postsrsd
Ссылки
Источник: CVE
Наименование: CVE-2020-35573
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-35573