Расширенный

Бюллетень безопасности ELSA-2020-5773

Бюллетень безопасности ELSA-2020-5773

28 Июля 2020
Уровень опасности
Оценка CVSS
(AV:L/AC:L/Au:N/C:P/I:P/A:P)
Производитель ПО
Наименование ПО
fuse (any)
fuse-devel (any)
fuse-libs (any)
Описание
Уязвимость в пакетах: fuse-devel, fuse, fuse-libs
Как исправить
Для устранения уязвимости обновите следующие пакеты:
fuse-libs до версии 2.9.4-1.0.7.el7 или выше
fuse-devel до версии 2.9.4-1.0.7.el7 или выше
fuse до версии 2.9.4-1.0.7.el7 или выше
Ссылки