Расширенный

Бюллетень безопасности ELSA-2020-3014

Бюллетень безопасности ELSA-2020-3014

27 июля 2020
Уровень опасности
Оценка CVSS
(AV:L/AC:L/Au:N/C:N/I:N/A:C)
Производитель ПО
Наименование ПО
Описание
Уязвимость в пакетах: dbus-common, dbus, dbus-devel, dbus-libs, dbus-x11, dbus-daemon, dbus-tools
Как исправить
Для устранения уязвимости обновите следующие пакеты:
dbus-libs до версии 1.12.8-10.0.1.el8_2 или выше
dbus до версии 1.12.8-10.0.1.el8_2 или выше
dbus-daemon до версии 1.12.8-10.0.1.el8_2 или выше
dbus-tools до версии 1.12.8-10.0.1.el8_2 или выше
dbus-x11 до версии 1.12.8-10.0.1.el8_2 или выше
dbus-devel до версии 1.12.8-10.0.1.el8_2 или выше
dbus-common до версии 1.12.8-10.0.1.el8_2 или выше
Ссылки