Расширенный

Бюллетень безопасности ELSA-2020-2894

Бюллетень безопасности ELSA-2020-2894

16 Июля 2020
Уровень опасности
Оценка CVSS
(AV:L/AC:L/Au:N/C:N/I:N/A:C)
Производитель ПО
Наименование ПО
dbus (any)
dbus-devel (any)
dbus-doc (any)
dbus-libs (any)
dbus-tests (any)
dbus-x11 (any)
Описание
Уязвимость в пакетах: dbus, dbus-devel, dbus-libs, dbus-x11, dbus-tests, dbus-doc
Как исправить
Для устранения уязвимости обновите следующие пакеты:
dbus до версии 1.10.24-14.0.1.el7_8 или выше
dbus-doc до версии 1.10.24-14.0.1.el7_8 или выше
dbus-x11 до версии 1.10.24-14.0.1.el7_8 или выше
dbus-devel до версии 1.10.24-14.0.1.el7_8 или выше
dbus-tests до версии 1.10.24-14.0.1.el7_8 или выше
dbus-libs до версии 1.10.24-14.0.1.el7_8 или выше
Ссылки