Расширенный

Уведомление безопасности usn-4403-1

Уведомление безопасности usn-4403-1

26 Июня 2020
Уровень опасности
Производитель ПО
Наименование ПО
mutt (any)
Описание
Уведомление безопасности об уязвимостях mutt
Как исправить
Проблема может быть решена обновлением операционной системы до следующих версий пакетов:
Ubuntu 18.04 LTS
mutt - 1.9.4-3ubuntu0.3
Ubuntu 20.04 LTS
mutt - 1.13.2-1ubuntu0.2
Ubuntu 16.04 LTS
mutt - 1.5.24-1ubuntu0.4
Ubuntu 12.04 ESM
mutt - 1.5.21-5ubuntu2.5
Ubuntu 19.10
mutt - 1.10.1-2.1ubuntu0.2
Ссылки
Источни: CVE
Наименование: CVE-2020-14954
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-14954

https://usn.ubuntu.com/usn-4403-1/