Расширенный

Уведомление безопасности usn-4398-2

Уведомление безопасности usn-4398-2

19 Июня 2020
Уровень опасности
Оценка CVSS
(AV:L/AC:L/Au:N/C:N/I:N/A:C)
Производитель ПО
Наименование ПО
Описание
Уведомление безопасности об уязвимостях dbus
Как исправить
Проблема может быть решена обновлением операционной системы до следующих версий пакетов:
Ubuntu 14.04 ESM
libdbus-1-3 - 1.6.18-0ubuntu4.5+esm2
Ubuntu 12.04 ESM
libdbus-1-3 - 1.4.18-1ubuntu1.10
Ссылки
Источни: CVE
Наименование: CVE-2020-12049
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-12049

https://usn.ubuntu.com/usn-4398-2/