Расширенный

Бюллетень безопасности ELSA-2020-1576

Бюллетень безопасности ELSA-2020-1576

9 Июня 2020
Уровень опасности
Оценка CVSS
(AV:N/AC:L/Au:N/C:N/I:N/A:P)
Производитель ПО
Наименование ПО
memcached (any)
Описание
Уязвимость в пакетах: memcached
Как исправить
Для устранения уязвимости обновите следующие пакеты:
memcached до версии 1.5.9-3.el8 или выше
Ссылки