Расширенный

Бюллетень безопасности ELSA-2020-1845

Бюллетень безопасности ELSA-2020-1845

9 Июня 2020
Уровень опасности
Оценка CVSS
(AV:N/AC:L/Au:N/C:N/I:N/A:P)
Производитель ПО
Наименование ПО
Описание
Уязвимость в пакетах: bind-export-libs, bind-pkcs11, bind-sdb, bind-chroot, bind-devel, python3-bind, bind, bind-libs, bind-pkcs11-libs, bind-export-devel, bind-utils, bind-pkcs11-devel, bind-sdb-chroot, bind-license, bind-lite-devel, bind-pkcs11-utils, bind-libs-lite
Как исправить
Для устранения уязвимости обновите следующие пакеты:
bind-devel до версии 9.11.13-3.el8 или выше
bind-pkcs11-libs до версии 9.11.13-3.el8 или выше
bind-export-devel до версии 9.11.13-3.el8 или выше
bind-license до версии 9.11.13-3.el8 или выше
bind-chroot до версии 9.11.13-3.el8 или выше
bind-utils до версии 9.11.13-3.el8 или выше
bind-libs-lite до версии 9.11.13-3.el8 или выше
bind-pkcs11-devel до версии 9.11.13-3.el8 или выше
bind-pkcs11 до версии 9.11.13-3.el8 или выше
bind-pkcs11-utils до версии 9.11.13-3.el8 или выше
bind-libs до версии 9.11.13-3.el8 или выше
bind-export-libs до версии 9.11.13-3.el8 или выше
python3-bind до версии 9.11.13-3.el8 или выше
bind-sdb до версии 9.11.13-3.el8 или выше
bind-sdb-chroot до версии 9.11.13-3.el8 или выше
bind до версии 9.11.13-3.el8 или выше
bind-lite-devel до версии 9.11.13-3.el8 или выше
Ссылки