Расширенный

Бюллетень безопасности ELSA-2020-2070

Бюллетень безопасности ELSA-2020-2070

14 Мая 2020
Уровень опасности
Производитель ПО
Наименование ПО
libreswan (any)
Описание
Уязвимость в пакетах: libreswan
Как исправить
Для устранения уязвимости обновите следующие пакеты:
libreswan до версии 3.29-7.0.1.el8_2 или выше
Ссылки