Расширенный

Уведомление безопасности openSUSE-SU-2015:1595-1

Уведомление безопасности openSUSE-SU-2015:1595-1

25 Января 2016
Уровень опасности
Оценка CVSS
(AV:N/AC:M/Au:N/C:P/I:P/A:P)
Производитель ПО
Наименование ПО
Описание
Уведомление безопасности об уязвимостях openSUSE 13.1, openSUSE 13.2
Как исправить
Проблема может быть решена обновлением операционной системы до следующих версий пакетов в зависимости от архитектуры:
openSUSE 13.1:
noarch:
icedtea-web-javadoc - 1.5.3-0.7.1
openSUSE 13.2:
noarch:
icedtea-web-javadoc - 1.6.1-6.1
Ссылки