Расширенный

Бюллетень безопасности ELSA-2020-2637

Бюллетень безопасности ELSA-2020-2637

25 Июня 2020
Уровень опасности
Оценка CVSS
(AV:N/AC:M/Au:N/C:P/I:P/A:N)
Производитель ПО
Наименование ПО
Описание
Уязвимость в пакетах: gnutls, gnutls-utils, gnutls-dane, gnutls-devel, gnutls-c++
Как исправить
Для устранения уязвимости обновите следующие пакеты:
gnutls до версии 3.6.8-11.el8_2 или выше
gnutls-dane до версии 3.6.8-11.el8_2 или выше
gnutls-c++ до версии 3.6.8-11.el8_2 или выше
gnutls-utils до версии 3.6.8-11.el8_2 или выше
gnutls-devel до версии 3.6.8-11.el8_2 или выше
Ссылки