Расширенный

База уязвимостей

Уведомление безопасности Note 2121461

28 Мая 2015
Уровень опасности
Оценка CVSS
(AV:N/AC:H/AU:N/C:P/I:N/A:N)
Производитель ПО
Наименование ПО
Описание
Уведомление безопасности об уязвимостях BC-FES-CON SAP Console
Как исправить
Для устранения проблемы выполните действия, указанные в уведомлении безопасности Note 2121461
Ссылки