• Все разделы
  • Статьи
  • Медиа
  • Новости
  • Нормативные материалы
  • Конференции
  • Глоссарий

Бюллетень безопасности ELSA-2015-2378

Главная Специалистам База уязвимостей Бюллетень безопасности ELSA-2015-2378

Карточка уязвимости

Характеристики уязвимости

Уровень опасности
Оценка CVSS
(AV:N/AC:H/Au:N/C:N/I:P/A:N)
Производитель ПО
Наименование ПО
squid (any) squid-sysvinit (any)
Описание
Уязвимость в пакетах: squid-sysvinit, squid
Как исправить
Для устранения уязвимости обновите следующие пакеты:
squid-sysvinit до версии 3.3.8 или выше
squid до версии 3.3.8 или выше
Ссылки
Бюллетень безопасности ELSA-2007-0779 Уведомление безопасности Note 2121461