• Все разделы
  • Статьи
  • Медиа
  • Новости
  • Нормативные материалы
  • Конференции
  • Глоссарий

Уведомление безопасности SUSE-SU-2013:1039-1

Главная Специалистам База уязвимостей Уведомление безопасности SUSE-SU-2013:1039-1

Карточка уязвимости

Характеристики уязвимости

Уровень опасности
Оценка CVSS
(AV:N/AC:L/Au:N/C:C/I:C/A:C)
Производитель ПО
Наименование ПО
Описание
Уведомление безопасности об уязвимостях SUSE Linux Enterprise Desktop 11 SP2, SUSE Linux Enterprise Desktop 10 SP4
Как исправить
Проблема может быть решена обновлением операционной системы до следующих версий пакетов в зависимости от архитектуры:
SUSE Linux Enterprise Desktop 11 SP2:
i586, x86_64:
flash-player - 11.2.202.291-0.3.1
flash-player-gnome - 11.2.202.291-0.3.1
flash-player-kde4 - 11.2.202.291-0.3.1
SUSE Linux Enterprise Desktop 10 SP4:
i586:
flash-player - 11.2.202.291-0.5.1
Уведомление безопасности SUSE-SU-2012:0554-1 Уведомление безопасности SUSE-SU-2013:1039-2