• Все разделы
  • Статьи
  • Медиа
  • Новости
  • Нормативные материалы
  • Конференции
  • Глоссарий

Уведомление безопасности openSUSE-SU-2012:1172-1

Главная Специалистам База уязвимостей Уведомление безопасности openSUSE-SU-2012:1172-1

Карточка уязвимости

Характеристики уязвимости

Уровень опасности
Оценка CVSS
(AV:L/AC:L/Au:N/C:C/I:C/A:C)
Производитель ПО
Описание
Уведомление безопасности об уязвимостях openSUSE 12.1
Как исправить
Проблема может быть решена обновлением операционной системы до следующих версий пакетов в зависимости от архитектуры:
openSUSE 12.1:
i586:
xen-kmp-pae - 4.1.3_01_k3.1.10_1.16-1.13.1
xen-kmp-pae-debuginfo - 4.1.3_01_k3.1.10_1.16-1.13.1
Уведомление безопасности SUSE-SU-2012:1133-1 Уведомление безопасности SUSE-SU-2014:1698-1