НКЦКИ предупреждает об уязвимостях в TrueConf Server

НКЦКИ предупреждает об уязвимостях в TrueConf Server

НКЦКИ предупреждает об уязвимостях в TrueConf Server

По каналам Национального координационного центра по компьютерным инцидентам (НКЦКИ) получены сведения о наличии критических уязвимостей в программном обеспечении TrueConf Server. Их эксплуатация позволяет злоумышленнику получить доступ к произвольным файлам или выполнить код в целевой системе.

В целях нейтрализации угрозы рекомендуется обновить ПО TrueConf Server до версий 4.7.3 или 5.0.2.

Меры по обнаружению признаков эксплуатации одной из уязвимостей приведены в бюллетене НКЦКИ.

Скачать бюллетень НКЦКИ в формате PDF: