Расширенный

Бюллетени НКЦКИ: новые уязвимости ПО

Уведомление о множественных уязвимостях VULN-20220224.9

Дата
24 февраля 2022
Дата выявления
23.02.2022
Наименование ПО
Уровень опасности
Высокая (8.1, 7.8)