• Все разделы
  • Статьи
  • Медиа
  • Новости
  • Нормативные материалы
  • Конференции
  • Глоссарий

Некорректное применение политик (установщик)

Главная Специалистам База уязвимостей Некорректное применение политик (установщик)

Карточка уязвимости

Характеристики уязвимости

Уровень опасности
Оценка CVSS
Производитель ПО
Наименование ПО
Microsoft Edge (Chromium) (79.0.309.71, 99.0.1150.30)
Описание
Некорректное применение политики в установщике в Microsoft Edge (на основе Chromium) позволяет злоумышленникам оказать воздействие на систему.
Как исправить
Используйте рекомендации производителя:
https://msrc.microsoft.com/update-guide/vulnerability/CVE-2022-0799
Ссылки
Источник: CVE
Наименование: CVE-2022-0799
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2022-0799

Использование после освобождения Переполнение буфера в динамической памяти