Расширенный
База уязвимостей

Уязвимость в Palo Alto PAN-OS

28 января 2022
Уровень опасности
Оценка CVSS
(AV:N/AC:L/Au:N/C:C/I:C/A:C)
Производитель ПО
Наименование ПО
PaloAlto PAN-OS (3.1.0, 3.1.10, 4.0.0, 4.0.4)
Описание
В установленном программном обеспечении Palo Alto PAN-OS обнаружена уязвимость.
Как исправить
Используйте рекомендации производителя:
https://security.paloaltonetworks.com/CVE-2012-6593
Ссылки