Расширенный
База уязвимостей

Бюллетень безопасности ELSA-2021-2658

8 июля 2021
Уровень опасности
Производитель ПО
Наименование ПО
linuxptp (any)
Описание
Уязвимость в пакетах: linuxptp
Как исправить
Для устранения уязвимости обновите следующие пакеты:
linuxptp до версии 2.0-2.el7_9.1 или выше
Ссылки