Расширенный
База уязвимостей

Бюллетень безопасности ELSA-2021-2591

1 июля 2021
Уровень опасности
Оценка CVSS
(AV:L/AC:L/Au:N/C:P/I:P/A:P)
Производитель ПО
Наименование ПО
Описание
Уязвимость в пакетах: edk2-aarch64, edk2-ovmf
Как исправить
Для устранения уязвимости обновите следующие пакеты:
edk2-aarch64 до версии 20200602gitca407c7246bf-4.el8_4.1 или выше
edk2-ovmf до версии 20200602gitca407c7246bf-4.el8_4.1 или выше
Ссылки