Расширенный
База уязвимостей

Уведомление безопасности VuXML #7c555ce3-658d-4589-83dd-4b6a31c5d610

29 июня 2021
Уровень опасности
Оценка CVSS
(AV:N/AC:L/Au:N/C:P/I:P/A:P)
Производитель ПО
Наименование ПО
Описание
Уязвимость в установленном программном обеспечении:
rabbitmq-c
rabbitmq-c-devel
Как исправить
Проблема может быть решена обновлением данных пакетов до актуальных версий:
rabbitmq-c
rabbitmq-c-devel
Ссылки
Источник: CVE
Наименование: CVE-2019-18609
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2019-18609