Расширенный
База уязвимостей

Бюллетень безопасности ELSA-2021-2238

15 июня 2021
Уровень опасности
Производитель ПО
Наименование ПО
Описание
Уязвимость в пакетах: polkit, polkit-devel, polkit-docs, polkit-libs
Как исправить
Для устранения уязвимости обновите следующие пакеты:
polkit до версии 0.115-11.0.1.el8_4.1 или выше
polkit-libs до версии 0.115-11.0.1.el8_4.1 или выше
polkit-docs до версии 0.115-11.0.1.el8_4.1 или выше
polkit-devel до версии 0.115-11.0.1.el8_4.1 или выше
Ссылки