Расширенный
База уязвимостей

Бюллетень безопасности ELSA-2021-2323

15 июня 2021
Уровень опасности
Оценка CVSS
(AV:N/AC:L/Au:N/C:P/I:N/A:N)
Производитель ПО
Наименование ПО
Описание
Уязвимость в пакетах: 389-ds-base, 389-ds-base-devel, 389-ds-base-libs, 389-ds-base-snmp
Как исправить
Для устранения уязвимости обновите следующие пакеты:
389-ds-base-devel до версии 1.3.10.2-12.el7_9 или выше
389-ds-base-libs до версии 1.3.10.2-12.el7_9 или выше
389-ds-base до версии 1.3.10.2-12.el7_9 или выше
389-ds-base-snmp до версии 1.3.10.2-12.el7_9 или выше
Ссылки