Расширенный
База уязвимостей

Бюллетень безопасности ELSA-2021-1686

27 мая 2021
Уровень опасности
Оценка CVSS
(AV:A/AC:M/Au:N/C:C/I:C/A:C)
Производитель ПО
Наименование ПО
Описание
Уязвимость в пакетах: wpa_supplicant
Как исправить
Для устранения уязвимости обновите следующие пакеты:
wpa_supplicant до версии 2.9-5.el8 или выше
Ссылки