Расширенный
База уязвимостей

Бюллетень безопасности ELSA-2021-1593

27 мая 2021
Уровень опасности
Оценка CVSS
(AV:N/AC:L/Au:N/C:N/I:N/A:P)
Производитель ПО
Наименование ПО
Описание
Уязвимость в пакетах: krb5-devel, krb5-pkinit, krb5-libs, libkadm5, krb5-workstation, krb5-server-ldap, krb5-server
Как исправить
Для устранения уязвимости обновите следующие пакеты:
krb5-devel до версии 1.18.2-8.el8 или выше
krb5-server-ldap до версии 1.18.2-8.el8 или выше
libkadm5 до версии 1.18.2-8.el8 или выше
krb5-libs до версии 1.18.2-8.el8 или выше
krb5-server до версии 1.18.2-8.el8 или выше
krb5-workstation до версии 1.18.2-8.el8 или выше
krb5-pkinit до версии 1.18.2-8.el8 или выше
Ссылки