Расширенный
База уязвимостей

Уведомление безопасности VuXML #76e0bb86-b4cb-11eb-b9c9-6cc21735f730

16 мая 2021
Уровень опасности
Производитель ПО
Наименование ПО
Описание
Уязвимость в установленном программном обеспечении:
postgresql13-server
postgresql12-server
postgresql11-server
Как исправить
Проблема может быть решена обновлением данных пакетов до актуальных версий:
postgresql13-server
postgresql12-server
postgresql11-server