Расширенный
База уязвимостей

Уведомление безопасности VuXML #57027417-ab7f-11eb-9596-080027f515ea

6 мая 2021
Уровень опасности
Производитель ПО
Наименование ПО
Описание
Уязвимость в установленном программном обеспечении:
rubygem-rdoc
Как исправить
Проблема может быть решена обновлением данных пакетов до актуальных версий:
rubygem-rdoc
Ссылки
Источник: CVE
Наименование: CVE-2021-31799
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-31799