Расширенный
База уязвимостей

Некорректное применение политик

16 апреля 2021
Уровень опасности
Оценка CVSS
(AV:N/AC:M/Au:N/C:P/I:N/A:N)
Производитель ПО
Наименование ПО
Google Chrome (83.0, 89.0.4389.72)
Описание
Некорректное применение политик в appcache в Google Chrome позволяет злоумышленникам оказать воздействие на систему.
Как исправить
Для устранения уязвимости необходимо установить последнюю версию продукта, соответствующую используемой платформе. Необходимую информацию можно получить по адресу:
https://www.google.com/chrome/
Ссылки