Расширенный
База уязвимостей

Бюллетень безопасности ELSA-2021-1002

30 марта 2021
Уровень опасности
Оценка CVSS
(AV:N/AC:M/Au:N/C:P/I:P/A:N)
Производитель ПО
Наименование ПО
Описание
Уязвимость в пакетах: flatpak, flatpak-libs, flatpak-builder, flatpak-devel
Как исправить
Для устранения уязвимости обновите следующие пакеты:
flatpak до версии 1.0.9-11.el7_9 или выше
flatpak-builder до версии 1.0.0-11.el7_9 или выше
flatpak-libs до версии 1.0.9-11.el7_9 или выше
flatpak-devel до версии 1.0.9-11.el7_9 или выше
Ссылки