Расширенный
База уязвимостей

Бюллетень безопасности ELSA-2021-0993

27 марта 2021
Уровень опасности
Производитель ПО
Наименование ПО
Описание
Уязвимость в пакетах: thunderbird
Как исправить
Для устранения уязвимости обновите следующие пакеты:
thunderbird до версии 78.9.0-3.0.1.el8_3 или выше
Ссылки
Источник: CVE
Наименование: CVE-2021-23981
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-23981

Источник: CVE
Наименование: CVE-2021-23982
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-23982

Источник: CVE
Наименование: CVE-2021-23984
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-23984

Источник: CVE
Наименование: CVE-2021-23987
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-23987

http://linux.oracle.com/errata/ELSA-2021-0993.html