Расширенный
База уязвимостей

Уведомление безопасности VuXML #76b5068c-8436-11eb-9469-080027f515ea

20 марта 2021
Уровень опасности
Оценка CVSS
(AV:N/AC:H/Au:S/C:P/I:P/A:P)
Производитель ПО
Наименование ПО
Описание
Уязвимость в установленном программном обеспечении:
openssh-portable-gssapi
openssh-portable
openssh-portable-hpn
Как исправить
Проблема может быть решена обновлением данных пакетов до актуальных версий:
openssh-portable-gssapi
openssh-portable
openssh-portable-hpn
Ссылки
Источник: CVE
Наименование: CVE-2021-28041
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-28041