Расширенный
База уязвимостей

Бюллетень безопасности ELSA-2021-0538

19 февраля 2021
Уровень опасности
Оценка CVSS
(AV:N/AC:L/Au:N/C:P/I:N/A:N)
Производитель ПО
Наименование ПО
Описание
Уязвимость в пакетах: nss-tools, nss-devel, nss-util-devel, nss-util, nss-softokn-freebl-devel, nss-sysinit, nss-softokn, nss, nss-softokn-freebl, nss-softokn-devel
Как исправить
Для устранения уязвимости обновите следующие пакеты:
nss до версии 3.53.1-17.el8_3 или выше
nss-util-devel до версии 3.53.1-17.el8_3 или выше
nss-sysinit до версии 3.53.1-17.el8_3 или выше
nss-softokn-freebl-devel до версии 3.53.1-17.el8_3 или выше
nss-softokn до версии 3.53.1-17.el8_3 или выше
nss-devel до версии 3.53.1-17.el8_3 или выше
nss-util до версии 3.53.1-17.el8_3 или выше
nss-tools до версии 3.53.1-17.el8_3 или выше
nss-softokn-devel до версии 3.53.1-17.el8_3 или выше
nss-softokn-freebl до версии 3.53.1-17.el8_3 или выше
Ссылки
Источник: CVE
Наименование: CVE-2020-12400
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-12400

Источник: CVE
Наименование: CVE-2020-12403
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-12403

Источник: CVE
Наименование: CVE-2020-6829
URL: http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-6829

http://linux.oracle.com/errata/ELSA-2021-0538.html