Расширенный
База уязвимостей

Бюллетень безопасности ELSA-2021-0474

17 февраля 2021
Уровень опасности
Производитель ПО
Наименование ПО
Описание
Уязвимость в пакетах: dotnet-runtime-2.1, dotnet-sdk-2.1.5xx, dotnet-sdk-2.1, dotnet-host-fxr-2.1
Как исправить
Для устранения уязвимости обновите следующие пакеты:
dotnet-runtime-2.1 до версии 2.1.25-1.el8_3 или выше
dotnet-sdk-2.1.5xx до версии 2.1.521-1.el8_3 или выше
dotnet-host-fxr-2.1 до версии 2.1.25-1.el8_3 или выше
dotnet-sdk-2.1 до версии 2.1.521-1.el8_3 или выше
Ссылки