Расширенный
База уязвимостей

Бюллетень безопасности ELSA-2021-0304

3 февраля 2021
Уровень опасности
Оценка CVSS
(AV:L/AC:L/Au:N/C:C/I:C/A:C)
Производитель ПО
Наименование ПО
Описание
Уязвимость в пакетах: flatpak, flatpak-selinux, flatpak-session-helper, flatpak-libs
Как исправить
Для устранения уязвимости обновите следующие пакеты:
flatpak до версии 1.6.2-5.el8_3 или выше
flatpak-libs до версии 1.6.2-5.el8_3 или выше
flatpak-session-helper до версии 1.6.2-5.el8_3 или выше
flatpak-selinux до версии 1.6.2-5.el8_3 или выше
Ссылки