Расширенный
База уязвимостей

Уведомление безопасности VuXML #425f2143-8876-4b0a-af84-e0238c5c2062

30 января 2021
Уровень опасности
Производитель ПО
Наименование ПО
Описание
Уязвимость в установленном программном обеспечении:
jenkins
jenkins-lts
Как исправить
Проблема может быть решена обновлением данных пакетов до актуальных версий:
jenkins
jenkins-lts