Расширенный
База уязвимостей

Бюллетень безопасности ELSA-2021-0162

27 января 2021
Уровень опасности
Оценка CVSS
(AV:N/AC:M/Au:N/C:C/I:C/A:C)
Производитель ПО
Наименование ПО
Описание
Уязвимость в пакетах: xstream-javadoc, xstream
Как исправить
Для устранения уязвимости обновите следующие пакеты:
xstream до версии 1.3.1-12.el7_9 или выше
xstream-javadoc до версии 1.3.1-12.el7_9 или выше
Ссылки